PRESENTACIÓN ALBERTOAURIS

Tu lugar donde presentarte correctamente

Moderador: Achilles

ALBERTOAURIS
Mensajes: 1
Registrado: 31 May 2019 11:48
Coche: Toyota Auris 1.4 90cv 2012

PRESENTACIÓN ALBERTOAURIS

Mensajepor ALBERTOAURIS » 31 May 2019 11:58

Hola muy buenas a tod@s,
Me he unido a este foro porque recientemente he adquirido un Toyota Auris 1.4 90cv del 2012 con 30.000km y a pesar de que el coche está nuevo he notado un problemilla con el tema del embrague al salir en las cuestas.

La cosa es que el recorrido del embrague está muy arriba y al meter primera y salir poco a poco el coche se cala. nunca antes me había pasado con otros coches y el algo que me está empezando a quitar el sueño.

Si a alguien le ha pasado algo parecido o me puede ilustrar se lo agradecería.

Gracias de antemano.

VictorR-M10
Mensajes: 35
Registrado: 07 Feb 2018 02:48
Coche: Toyota Corolla 1.6 VVT-i Sol 2004

PRESENTACIÓN ALBERTOAURIS

Mensajepor VictorR-M10 » 14 Jun 2019 17:15

Hola Alberto, mira, no se si te valdrá, pero yo tengo un problema muy parecido en mi Toyota Corolla, es más viejo que el tuyo, del 2004, pero está como recién salido de fábrica, lo tengo muy mimado. La propietaria anterior, lo tenía en perfectas condiciones, es un 1.6 vvti de 110cv y con 130 mil km. También noto que el embrague y sobre todo en las cuestas le cuesta salir y hay que ayudar pisando un poco el acelerador (para que no se cale), a mí en mi caso empieza a temblar un poco y hay que soltar muy arriba. Yo lo que hago es acelerarlo un poco y no se cala, es pillar el truco. No sé si será tu mismo caso, pero al menos para que tengas una referencia.