Consumo aceite celica vvti

Moderador: Achilles

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Consumo aceite celica vvti

Mensajepor bruceee » 17 Oct 2007 19:01

Pues hace unos meses que pase la revisión de los 120.000km, y resulta que en 7000km me ha gastado el coche 5l d aceite :shock: :shock: , lo veo totalmente desmesurado, antes gastaba muy poquito, un par de litros a los 15.000km....que puede ser? he leido que los primeros vvti podian pecar de gastar a ceite, pero me sale despues d 120.000km¿?

Avatar de Usuario
manu_mad
Mensajes: 3506
Registrado: 09 Mar 2006 19:17
Ubicación: Almu??car (Granada)
Contactar:

Mensajepor manu_mad » 17 Oct 2007 19:07

Ten cuidado, revisalo más a menudo.

Que haceite utilizas??

Llevalo a la toyota haber que te comentan.

Suerte tio!
FOTOS DE MI COCHE:
viewtopic.php?t=2220

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 17 Oct 2007 19:11

manu_mad escribió:Ten cuidado, revisalo más a menudo.

Que haceite utilizas??

Llevalo a la toyota haber que te comentan.

Suerte tio!


Habitualmente un 0-40, en la toyota la última vez me pusieron un 5-40, era marca toyota el aceite creo....

Avatar de Usuario
juan-1
Mensajes: 8232
Registrado: 09 Mar 2006 12:48
Ubicación: Madrid
Contactar:

Mensajepor juan-1 » 17 Oct 2007 19:46

algo de esto estuve hablando con el forero carlos de forocoches y me lo comento,hay pasa algo,eso no es un consumo normal algo pasa..
2zzge digievolucionado a 2zzsc
Imagen
Find4u distribuidor España de...
ImagenImagenImagenImagen

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 17 Oct 2007 20:26

si, yo también hable con él, lo raro es que haya salido ahora n? despes de 120.000 cuando antes no gastaba en exceso....

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 17 Oct 2007 20:28

y depende de lo que me digan....y si se me calienta la cabeza le emto el motor del t-sport...q supongo q no habría que cambiar muchas cosas :-o

Avatar de Usuario
juan-1
Mensajes: 8232
Registrado: 09 Mar 2006 12:48
Ubicación: Madrid
Contactar:

Mensajepor juan-1 » 17 Oct 2007 20:52

motor y centralita para empezar...

cuadro de instrumentacion,si quieres el vsc...por poder se puede...

llevalo a mirar,no es el primer bloque del celica que se raja y el dueño no lo sabe..a isa le cambiaron un bloque creo en garantia y algo mas he leido o me an comentado por ahi...
2zzge digievolucionado a 2zzsc
Imagen
Find4u distribuidor España de...
ImagenImagenImagenImagen

Avatar de Usuario
manu_mad
Mensajes: 3506
Registrado: 09 Mar 2006 19:17
Ubicación: Almu??car (Granada)
Contactar:

Mensajepor manu_mad » 17 Oct 2007 22:44

Llevalo a la toyota ya.
FOTOS DE MI COCHE:
viewtopic.php?t=2220

Avatar de Usuario
eduardorq
Mensajes: 175
Registrado: 06 May 2007 19:56
Coche: Celica ST202 SS-III BEAMS VVTI
Ubicación: GC-1

Mensajepor eduardorq » 17 Oct 2007 23:08

Un consumo excesivo, ataja bien el problema antes de que afecte a otras partes del coche.

Avatar de Usuario
Manuel
Mensajes: 3832
Registrado: 20 Nov 2006 04:45
Ubicación: Gran Canaria

Mensajepor Manuel » 18 Oct 2007 00:57

Uf, que fuerte, cuidado que te quedas sin motor, arréglalo
ImagenImagen

___________________________________
Toyota Corolla 2.0 D4D 116cv

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 18 Oct 2007 15:48

Bueno, he ido a la toyota y obviamente me ha dicho que este consumo no es normal, hemos puesto aceite hasta el máximo y me ha dicho que dentro de 500km vuelva y miraremos lo que ha gastado....hemos mirado que no tirara humo blanco, pero el coche no humea nada.....

Avatar de Usuario
isacelica
Mensajes: 2694
Registrado: 09 Mar 2006 17:41
Ubicación: Maddridd
Contactar:

Mensajepor isacelica » 18 Oct 2007 18:18

juan-1 escribió:motor y centralita para empezar...

cuadro de instrumentacion,si quieres el vsc...por poder se puede...

llevalo a mirar,no es el primer bloque del celica que se raja y el dueño no lo sabe..a isa le cambiaron un bloque creo en garantia y algo mas he leido o me an comentado por ahi...


no, no, a mi me cambiaron todo el sistema vvt-i, y la bomba del agua
mi mazdaaa galopa y corta el viento........Imagen
Cuando soy buena, soy buena. Cuando soy mala, soy mejor.Imagen

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 18 Oct 2007 18:59

isacelica escribió:
juan-1 escribió:motor y centralita para empezar...

cuadro de instrumentacion,si quieres el vsc...por poder se puede...

llevalo a mirar,no es el primer bloque del celica que se raja y el dueño no lo sabe..a isa le cambiaron un bloque creo en garantia y algo mas he leido o me an comentado por ahi...


no, no, a mi me cambiaron todo el sistema vvt-i, y la bomba del agua


Y los síntomas cuáles eran? gasto desmesurado de aceite?

Avatar de Usuario
isacelica
Mensajes: 2694
Registrado: 09 Mar 2006 17:41
Ubicación: Maddridd
Contactar:

Mensajepor isacelica » 19 Oct 2007 09:04

gasto desmesurado de gasolina :grin: , no hacia bien el cruce y la tiraba sin quemar, ademas de la susodicha luz de averia en el cuadro, la bomba me la cambiaron "de paso", porque no estaba rota pero tenia una fisura.

Todo esto me lo cambiaron cuando el coche tenia unos 40.000kms si mal no recuerdo :roll:

Pero vamos, el coche lo tiene mi hermano con casi 100.000kms y no gasta apenas nada de aceite....tocare madera.....
mi mazdaaa galopa y corta el viento........Imagen

Cuando soy buena, soy buena. Cuando soy mala, soy mejor.Imagen

bruceee
Mensajes: 68
Registrado: 02 Jul 2007 19:27

Mensajepor bruceee » 19 Oct 2007 11:38

Pues asi no es mi caso......a mi gasolina me gasta la normal....